• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺MACDKDJ均线四金叉选股买点指标公式

同花顺公式 第一股票指标公式网 5天前 5次浏览 已收录 0个评论 扫描二维码

ma5:=EMA(C,5);
ma10:=EMA(C,10);
mv5:=EMA(V,5);
mv10:=EMA(V,10);
k:=”kdj.k”(9,3,3);
d:=”kdj.d”(9,3,3);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
aa1:=CROSS(k,d);aa2:=CROSS(ma5,ma10);aa3:=CROSS(mv5,mv10);aa4:=CROSS(dif,dea);
xg2:aa1 AND aa2 AND aa3 AND aa4;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址