• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺敢死队能量多空分析指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 10次浏览 已收录 0个评论 扫描二维码

DIFF: EMA(CLOSE,12) – EMA(CLOSE,26),colorblue,LINETHICK2;
DEA1:=EMA(DIFF,9);0.10,colorblue,LINETHICK2;
MACD: 2*(DIFF-DEA1)*60,LINETHICK0;
s1:=MACD<REF(MACD,1)AND MACD>0,colorblue;
s2:=MACD<REF(MACD,1)/2 AND MACD<0;
STICKLINE(MACD>=0,MACD,0,8,1),colorred;
STICKLINE(s1,0,MACD,8,1),COLOR00ffff;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址