• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺生命线多空操盘手指标公式

同花顺公式 第一股票指标公式网 4天前 5次浏览 已收录 0个评论 扫描二维码

Var1:=(HIGH+LOW+OPEN+CLOSE)/4;
生命线: MA(3*Var1-2*SMA(Var1,2,1),12),,;
Var2:=IF(Var1&-lt;生命线,Var1,生命线);
Var3:=2*EMA(LLV(Var1,7),10)-Var1;
多空线: 3*Var3-2*SMA(Var3,10,1),colorgreen;
B:EMA(C,2),color000000;
S:EMA(SLOPE(C,21)*20+C,42),POINTDOT,color000000;
SEL:=CROSS(S,B);
STICKLINE(B&-gt;=S,LOW,HIGH,0.1,0),colorred;
STICKLINE(B&-gt;=S,CLOSE,OPEN,4.5,0),color0000AA;
STICKLINE(B&-gt;=S,CLOSE,OPEN,3,0),color0000CC;
STICKLINE(B&-gt;=S,CLOSE,OPEN,2,0),color0000DD;
STICKLINE(B&-gt;=S,CLOSE,OPEN,1,0),color0000FF;
STICKLINE(B&-lt;S,CLOSE,OPEN,1,0),colorEEEE00;
STICKLINE(B&-lt;S,CLOSE,OPEN,2,0),colorDDDD00;
STICKLINE(B&-lt;S,CLOSE,OPEN,3,0),colorCCCC00;
STICKLINE(B&-lt;S,CLOSE,OPEN,4.5,0),colorAAAA00;
STICKLINE(B&-lt;S,LOW,HIGH,0.1,0),colorFFff00;
STICKLINE(CROSS(B,S) OR CROSS(S,B),OPEN,CLOSE,3.5,0),coloryellow;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址