• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信股价趋势副图指标

通达信公式 第一股票指标公式网 2周前 (02-23) 6次浏览 已收录 0个评论 扫描二维码

股价趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;
底部警戒: 10,COLORRED,LINETHICK2;
买入警戒:STICKLINE(股价趋势<=10,0,20,2,0),COLOR008364,LINETHICK2;
买入信号: STICKLINE(CROSS(股价趋势,底部警戒),0,30,3,0),COLORRED,LINETHICK5;
顶部警戒: 90,COLORFFBB66,LINETHICK2;
卖出警戒:STICKLINE(股价趋势>=85,100,80,2,0),STICK,COLORF00FF0,LINETHICK2;
止损出局:STICKLINE(CROSS(顶部警戒,股价趋势),100,70,3,0),COLORFFF666,LINETHICK5;
多方趋势:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),COLOR8811FF;
突击套利线:=14;
套利阻力线:=78.89;
抄底:=CROSS(多方趋势,突击套利线);
逃顶:=CROSS(套利阻力线,多方趋势);
DRAWICON(抄底,多方趋势,1);
DRAWICON(逃顶,多方趋势,2);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址