• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信中线选股指标

通达信公式 第一股票指标公式网 1周前 (02-23) 10次浏览 已收录 0个评论 扫描二维码

VAR1:=CLOSE > OPEN;
VAR2:=VOL/REF(VOL,1) >=2;
VAR3:=VAR2 AND VAR1;
VAR4:=(HIGH-LOW)/REF(CLOSE,1);
VAR5:=VAR4 > 0.013 AND VAR4 < 0.07;
VAR6:=EVERY(VAR5,5);
VAR7:=REF(VAR6,1);
VAR8:=VAR3 AND VAR7;
VAR9:=CLOSE > OPEN AND REF(CLOSE,1) > REF(OPEN,1);
VAR10:=(VOL+REF(VOL,1))/(REF(VOL,2)+REF(VOL,3)) > 1.5;
VAR11:=VAR10 AND VAR9;
VAR12:=CLOSE > OPEN AND HIGH > CLOSE;
VAR13:=COUNT(VAR12,5) >=1;
VAR14:=VAR12 AND VAR13;
VAR15:=VAR14 OR VAR11;
VAR8 AND VAR15;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址