• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

RSI攻击选股指标公式

通达信公式 第一股票指标公式网 2周前 (02-23) 8次浏览 已收录 0个评论 扫描二维码

CC:=50;
RR:=100;
CCI攻击:=((CCI)/10)+40;
CCI五日:=REF(C,5);
CCI涨幅:=((C/CCI五日)-1)*100;
CCI五日攻:=((CCI攻击/REF(CCI攻击,1))-1)*100;
CCI五功:=IF(CCI攻击 < REF(CCI攻击,1)OR CCI攻击 > REF(CCI攻击,1),CCI五日攻,0);
CCI五涨:=IF(CCI攻击 < REF(CCI攻击,1)OR CCI攻击 > REF(CCI攻击,1),CCI涨幅,0);
CCI短能:=(CCI五功-CCI五涨);
CCIXG:=CCI短能 > CC;
RSI攻击:=((RSI)/10) ;
RSI五日:=REF(C,5);
RSI涨幅:=((C/RSI五日)-1)*100;
RSI五日攻:=((RSI攻击/REF(RSI攻击,1))-1)*100;
RSI五功:=IF(RSI攻击 < REF(RSI攻击,1)OR RSI攻击 > REF(RSI攻击,1),RSI五日攻,0);
RSI五涨:=IF(RSI攻击 < REF(RSI攻击,1)OR RSI攻击 > REF(RSI攻击,1),RSI涨幅,0);
RSI短能:=(RSI五功-RSI五涨);
RSIXG:=RSI五日攻 > RR;
XG:CCIXG AND RSIXG;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址