• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信真正回踩买入指标公式

通达信公式 第一股票指标公式网 2周前 (02-23) 8次浏览 已收录 0个评论 扫描二维码

A1:=COUNT(C<O,5)<=3;
A2:=C/REF(C,5)<0.85;
A3:=(MA(CLOSE,5)-C)/MA(CLOSE,5)<0.2;
A4:=MA(C,20)>REF(MA(C,20),1);
A5:=(REF(C,1)-C)/REF(C,1)>0.09;
回踩买入:=A1 AND A2 AND A3 AND A4 AND NOT (A5);
STICKLINE(回踩买入,0,1,1,0),COLOR004FFD;
DRAWTEXT(回踩买入,0.8,’ 回踩买入’),COLOR004FFD;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址