• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信相对强度指标公式

通达信公式 第一股票指标公式网 1周前 (02-23) 8次浏览 已收录 0个评论 扫描二维码

N:=250;
个股:=(CLOSE-REF(CLOSE,N))/REF(CLOSE,N)*100;
大盘:=(INDEXC-REF(INDEXC,N))/REF(INDEXC,N)*100;
强弱值:EMA(个股-大盘,7);
M:0;
IF(强弱值>1,强弱值,DRAWNULL),LINETHICK2,COLORRED;{大于1部分设置颜色为红色,其余为白色};


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址