• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信主升异动选股指标公式

通达信公式 第一股票指标公式网 2天前 4次浏览 已收录 0个评论 扫描二维码

XA_1:=CLOSE>OPEN;
XA_2:=VOL/REF(VOL,1)>=2;
XA_3:=XA_2 AND XA_1;
XA_4:=(HIGH-LOW)/REF(CLOSE,1);
XA_5:=XA_4>0.013 AND XA_4<0.07;
XA_6:=EVERY(XA_5,5);
XA_7:=REF(XA_6,1);
XA_8:=XA_3 AND XA_7;
XA_9:=CLOSE>OPEN AND REF(CLOSE,1)>REF(OPEN,1);
XA_10:=(VOL+REF(VOL,1))/(REF(VOL,2)+REF(VOL,3))>1.5;
XA_11:=XA_10 AND XA_9;
XA_12:=CLOSE>OPEN AND HIGH>CLOSE;
XA_13:=COUNT(XA_12,5)>=1;
XA_14:=XA_12 AND XA_13;
XA_15:=XA_14 OR XA_11;
XA_8 AND XA_15;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址