• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信成交量突破选股指标公式

通达信公式 第一股票指标公式网 1周前 (02-23) 8次浏览 已收录 0个评论 扫描二维码

顶:=HHV(V,90);
底:=LLV(V,90);
下:=底+(顶-底)*0.28;
T1:=V<REFDATE(下,DATE);
XA_1:=1*AMOUNT;
XA_4:=HHV(XA_1,30)=XA_1;
T2:=XA_4>0 AND COUNT(XA_4,5)<3;
抬头线:=(EMA(C,5) * 7 + EMA(C,10) * 3) / 10;
AZ:=EMA((EMA(CLOSE,29)+EMA(CLOSE,31)+EMA(CLOSE,33))/3,3);
轴线:=REF(AZ,1);
T3:=C>轴线 AND REF(C,1)<轴线 AND COUNT(C<轴线,4)>2 AND 抬头线>REF(抬头线,1) AND
REF(抬头线,1)>REF(抬头线,2);
XG:T1 AND T2 AND T3;
{XG1:T1 AND T2 AND 抬头线>REF(抬头线,1) AND REF(抬头线,1)>REF(抬头线,2) AND
抬头线-轴线>0.01 AND REF(抬头线,1)<REF(轴线,1),COLORYELLOW;}


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址