• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

见底信号买点准备副图指标

通达信公式 第一股票指标公式网 5天前 5次浏览 已收录 0个评论 扫描二维码

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);VAR5:=EMA(IF(LOW <=VAR4,VAR3,0),3);90,COLORFFFF80;主力进场:STICKLINE(VAR5 > REF(VAR5,1),0,VAR5,2,0),COLORRED;洗盘:STICKLINE(VAR5 < REF(VAR5,1),0,VAR5,2,0),COLORGREEN;趋势线:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);趋势:EMA(EMA(趋势线,3),1);见底信号:2;买点准备:IF(趋势线 <=10,50,0);买入:IF(CROSS(趋势线,见底信号),100,0),COLORCYAN;主进场:IF(VAR5 > REF(VAR5,1),1,0),COLORRED;卖出警戒:STICKLINE(趋势线 >=85,100,80,2,1),COLORMAGENTA;止损出局:STICKLINE(CROSS(90,趋势线),100,70,3,0),COLORFFF666;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址