• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信空头衰弱指标公式

通达信公式 第一股票指标公式网 4天前 4次浏览 已收录 0个评论 扫描二维码

{使用说明:在多头趋势中,红柱接近0轴时,反弹概率加大,反之,接近100轴时,注意股价调整。}P1:=4;
P2:=2′
N:=14;
D:=42;
VAR1:=(CLOSE-LLV(LOW,P1))/(HHV(HIGH,P1)-LLV(LOW,P1))*100;
VAR2:=EMA(VAR1,P2);
VAR3:=EMA(VAR2,P1);
VAR4:=3*VAR2-2*VAR3;
VAR5:=EMA(VAR4,5);
逃顶: 100;
时: EMA(VAR5,1),NODRAW;
抄底: 0;
Y: 时, COLORSTICK;
100+(-100)*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),NODRAW;
100+(-100)*(HHV(HIGH,D)-CLOSE)/(HHV(HIGH,D)-LLV(LOW,D)),NODRAW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址