• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

底买反转选股指标无未来

通达信公式 第一股票指标公式网 2天前 8次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE – LLV(LOW,18))/(HHV(HIGH,18) – LLV(LOW,18))*100;
K:=EMA(RSV,3); D:=EMA(K,3); J:=(3*K-2*D);
火山:=IF(J<=0,-J*5,0),LINETHICK0;
KDJ1:=REF(COUNT(J=3,1) AND REF(J,1)<20; KDJ2:=J>REF(J,1);
反转:=IF(FILTER(KDJ1 AND KDJ2,5),80,0)COLORFF00FF,LINETHICK2;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K1:=SMA(RSV1,5,1);
D1:=SMA(K1,3,1); J1:=3*K1-2*D1; VARB2:=(RSV1/2+22)*1;
上涨分界:=25; 底部:=0,COLORF00FF0,LINETHICK2; 量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13); 过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100); 黄金:=((提纯 < (0)) AND ZXNH),COLORRED;低买:=IF(黄金 AND RSV1<VARB2-2,100,0),COLORRED,LINETHICK2;买:低买 AND 反转;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (2)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址