• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

MACD多金叉通达信副图

通达信公式 第一股票指标公式网 1周前 (02-23) 10次浏览 已收录 0个评论 扫描二维码

M:=5;一翘:=MA(C,13) > REF(MA(C,13),1) AND REF(MA(C,13),1) < REF(MA(C,13),2);一金叉:=CROSS(MA(C,5),MA(C,13));二金叉:=CROSS(MA(V,5),MA(V,89));A:=(3*C+L+O+H)/6;DKX:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6) +13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12) +7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+ REF(A,20))/210;MADKX:=MA(DKX,M);三金叉:=CROSS(DKX,MADKX);四金叉:=CROSS(MACD.DIF,MACD.DEA);XG:(一翘 AND 一金叉 AND 二金叉 AND 三金叉 AND 四金叉);MACD金叉:四金叉;;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址