• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信主升浪回踩买点主图指标公式

通达信公式 第一股票指标公式网 2天前 11次浏览 已收录 0个评论 扫描二维码

{操作要点:均线多头排列,回踩21日均线附近买入或者10日均线买入跌破5日均线止盈,跌破21日均线止损。不做空头行情,最好前期走过几个浪峰;不适用于大盘震荡空头的行情。}MA5:MA(C,5);
MA10:MA(C,10);
MA21:MA(C,21);
MA60:MA(C,60);
操盘线:=MA(C,4);
安全线:=MA(C,19);
空:=EMA(CLOSE,5);
均衡:=EMA(空,0),COLORFFFFFF;
下趋势双线持币:=HHV(MA(HIGH,3),2);
上趋势单线持股:=LLV(MA(HIGH,3),1);
VAR5:=FILTER(均衡>REF(均衡,1) AND 下趋势双线持币<REF(下趋势双线持币,1) AND CLOSE>REF(CLOSE,1),11);
FF:=RANGE(C/MA21,0.97,1.15)OR RANGE(O/MA21,0.97,1.15);
金股:= VAR5 AND C>MA(C,21) AND EVERY(MA21>REF(MA21,1),7) AND FF;
IF( 金股>=1,L*0.996,DRAWNULL),COLORMAGENTA,CIRCLEDOT;
DRAWTEXT( 金股>=1,L,’主升回踩’),COLORMAGENTA;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址