• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺振荡器OSC波段操盘指标公式

同花顺公式 第一股票指标公式网 1周前 (02-23) 6次浏览 已收录 0个评论 扫描二维码

P1=5;
P2=35;
MA1:=MA((HIGH+LOW)/2,P1);
MA2:=MA((HIGH+LOW)/2,P2);
OSC:MA1-MA2,LINETHICK0;
UPO:=IF(OSC>=0,OSC,DTSCSYL);
UP: EMA(UPO,P2+P1/1.618),COLORff00ff;
DNO:=IF(OSC<=0,OSC,DTSCSYL);
DN: EMA(DNO,P2+P1/1.618),COLOr009fff;
STICKLINE( OSC>=REF(OSC,1), 0, OSC, 1, 0),colorred;
STICKLINE( OSC<=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址