• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺八年抗战趋势波段指标公式

同花顺公式 第一股票指标公式网 2天前 2次浏览 已收录 0个评论 扫描二维码

Var1:=EMA(EMA(CLOSE,13),13);
红不红:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;
STICKLINE(红不红<0,红不红,0,4,0),colorwhite;
奔走不红:红不红<0,colorwhite;
STICKLINE(红不红>REF(红不红,1) AND 红不红>0,红不红,0,4,1),colorred;
奔走见红: 红不红>REF(红不红,1) AND 红不红>0,colorred;
Var2:=100*WINNER(CLOSE*0.95);
STICKLINE(红不红0,红不红,0,4,0),color00ff00;
主力出货:红不红 0,color00ff00;
STICKLINE(Var2>50 AND COST(85)0,红不红,4,0),colorff00ff;
高度风红: Var2>50 AND COST(85)0,colorff00ff;
a10:=CROSS(红不红,0);
开始见红:IF(a10,6,0),coloryellow;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址