• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺跟到顶上压力下支撑指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 11次浏览 已收录 0个评论 扫描二维码

VAR4:=(LOW+HIGH+CLOSE)/3;
操作: MA(VAR4,5),LINETHICK2,colorwhite;
拉升:HHV(操作,13),colorred,LINETHICK1;
压力:HHV(操作,60),colorred;
买卖:LLV(操作,13),LINETHICK1,COLOR00FF00;
底部支撑: LLV(LOW,60)*1.02,color00CCFF;
顶部: HHV(HIGH,60)*0.98,colorFFFFCC;
STICKLINE(操作>REF(操作,1),操作,操作+0.018,5,0),coloryellow,LINETHICK4;
STICKLINE(拉升>REF(拉升,1),拉升,拉升+0.018,5,0),coloryellow,LINETHICK2;
STICKLINE(拉升=REF(拉升,1),拉升,拉升,1,1),colorred;
STICKLINE(买卖=REF(买卖,1),买卖,买卖,1,1),colorred;
STICKLINE(买卖>REF(买卖,1),买卖,买卖+0.028,4,1),COLORF00FF0,LINETHICK2;
STICKLINE(顶部=REF(顶部,1),顶部,顶部,7,1),colorred;
STICKLINE(压力=REF(压力,1),压力,压力,7,1),colorred;
STICKLINE(底部支撑=REF(底部支撑,1),底部支撑,底部支撑,1,1),colorred;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址