• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺稳赚不赔波段买卖指标公式

同花顺公式 第一股票指标公式网 4天前 6次浏览 已收录 0个评论 扫描二维码

趋势:(EMA(((CLOSE-LLV(LOW,36))/(HHV(HIGH,30)-LLV(LOW,36)))*(4),4))*(25),colorgreen;
值:87.5,COLOR00FF00;
DRAWICON(FILTER(CROSS(MA(CLOSE,20) + 2*STD(CLOSE,20),C),10),趋势*1.1,2);
LOWER:=MA(CLOSE,20)-2*STD(CLOSE,20);
B6:=L LOWER AND C>REF(C,1);
DRAWICON(FILTER(B6,10),趋势*0.9,5);
抄底:IF(FILTER(CROSS(趋势,5.5),10)AND C>REF(C,2),15,0),coloryellow;
DRAWTEXT(FILTER(CROSS(趋势,5.5),10)AND C>REF(C,2) ,17,’抄底’), colorwhite;
减1:IF(FILTER(CROSS(趋势,86),5),72,87.5),colorwhite;
DRAWTEXT(FILTER(CROSS(趋势,86),5), 68,’减仓’),coloryellow;
减2:IF(FILTER(CROSS(趋势,92),10),67,87.10),colorwhite;
DRAWTEXT(FILTER(CROSS(趋势,92),10),65,’轻仓’),colorwhite;
减3:IF(FILTER(CROSS(95,趋势),5),62,87.5),colorred;
DRAWTEXT(FILTER(CROSS(95,趋势),5),60,’逃顶’),colorwhite;
STICKLINE(V/MA(VOL,20)>1.5 AND C>=MA(C,60)AND C>REF(C,1),0,12,2,0),coloryellow;
STICKLINE(V/MA(VOL,20)>2.2 AND C>REF(C,1),0,20,2,1),coloryellow;
STICKLINE(COUNT(C<REF(C,1),3)=3,0,20,2,1),colorred;
STICKLINE(V/MA(VOL,20)<0.8 AND COUNT(C<REF(C,1),3)=3,0,20,2,0),colorred;
B1:=COUNT(COUNT(COPEN AND C>REF(C,1);
B2:=COUNT(B1,20)>=2 ;
DRAWICON(B1,3,1);
关注:IF(FILTER(CROSS(C,MA(C,20))AND MA(C,20)>MA(C,10) AND C>=MA(C,60) ,10) ,29,0),coloryellow;
DRAWTEXT(FILTER(CROSS(C,MA(C,20))AND MA(C,20)>MA(C,10),5),31,’追’), colorwhite;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址