• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺关键防线买卖波段操盘指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 12次浏览 已收录 0个评论 扫描二维码

VAR1a:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2a:=SMA(VAR1a,9,1)+100;
VAR3a:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4a:=SMA(VAR3a,3,1);
VAR5a:=SMA(VAR4a,3,1)+100;
VAR6a:=VAR5a-VAR2a;
R:=REF(VAR6A,1);
Y:(VAR6A-R)*2,COLORSTICK;
关键防线:IF(VAR6A>60,VAR6A-60,0),COLORFFFFFF;
S:=关键防线,COLORFF00FF;
S0:=REF(S,1);
买卖:S-S0;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),6,1)*100;
E:=CROSS(86,RSI);
STICKLINE(REF(关键防线,1)<关键防线,关键防线,REF(关键防线,1),4,0),COLORFF00FF;
STICKLINE(REF(关键防线,1)>关键防线,关键防线,REF(关键防线,1),4,0),COLOR00FF00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址