• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺老庄控盘指标公式

同花顺公式 第一股票指标公式网 5天前 4次浏览 已收录 0个评论 扫描二维码

Var1:=(CLOSE+HIGH+LOW)/3;
Var2:=EMA(EMA(EMA(Var1,1),13),21);
控盘度: (Var2-REF(Var2,1))/REF(Var2,1)*100,color5533ff;
强弱分界: 0,colorwhite;
Var3:=LLV(LOW,33);
Var4:=HHV(HIGH,17);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,20)*0.998;
Var6:=EMA(0.667*REF(Var5,1)+0.333*Var5,1);
Var7:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20);
Var8:=EMA(Var7,1);
Var9:=VOL/CAPITAL*100;
VarA:=SUM(Var9,5)>=3;
VarB:=VarA/REF(Var9,10)>=2;
VarC:=HHV(CLOSE,5);
VarD:=VarC/REF(CLOSE,5)>=1.01;
VarE:=Var8>20;
VarF:=HIGH/REF(LOW,20)<1.2;
Var10:=WINNER(CLOSE)*100;
Var11:=VarA AND VarE AND VarB AND VarF AND VarD;
Var12:=FILTER(Var11,20);
DRAWTEXT(FILTER(Var12,9),-0.15,’庄 活动’),Colorffaabb;
Var13:=EMA(WINNER(CLOSE),20);
Var14:=Var13>0.85 AND CLOSE0.2 OR SUM(VOL,3)/CAPITAL>0.1) OR CLOSE/REF(CLOSE,20)>=1.9;
DRAWTEXT(FILTER(Var14,9),0.5,’庄 出货’),coloraaff66;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址