• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺秘密买点卖出买卖指标公式

同花顺公式 第一股票指标公式网 4天前 6次浏览 已收录 0个评论 扫描二维码

N1:=50;N:=8;
80,colorgreen;
20,colorred;
LC:=REF(CLOSE,1);
☆:SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100,coloryellow;
☆1:IF(☆<20,40,20),colorred;
☆2:IF(☆>80,60,80),colorgreen;
☆↑:STICKLINE(FILTER(REF(☆,1)REF(☆,1),5),20,40,8,0),colorred;
☆↓:STICKLINE(FILTER(REF(☆,1)>80 AND ☆<REF(☆,1),5),60,80,8,0),colorgreen;
DRAWTEXT(FILTER(REF(☆,1)REF(☆,1),5),40 ,’买入’ ),colorred;
DRAWTEXT(FILTER(REF(☆,1)>80 AND ☆<REF(☆,1),5),60 ,'卖出' ),colorgreen;
x: REF(CLOSE,1);
冰山: SMA(MAX(CLOSE-x,0),8,1)/SMA(ABS(CLOSE-x),8,1)*100 ;
排顺序: IF(CROSS(冰山,15),20,0),STICK,linethick1;
DRAWICON(排顺序>0,20,1 );
DRAWTEXT(CROSS(排顺序,11) , LOW,’→ 低吸 ‘),COLOr00B7B4 ;
买入A:IF(1/WINNER(CLOSE)>100 AND ABS((COST(50)-CLOSE)/CLOSE*100)>30 AND IF(1/WINNER(CLOSE)REF(1/WINNER(CLOSE),2),120,0),30,0),STICK,colorred , linethick2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址