• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺跑赢大盘红绿K线波段操盘指标公式

同花顺公式 第一股票指标公式网 5天前 6次浏览 已收录 0个评论 扫描二维码

C1:=EMA(INDEXC,500)/EMA(C,500);
D1:=INDEXO/C1; D2:=INDEXH/C1;
D3:=INDEXL/C1; D4:=INDEXC/C1;
STICKLINE(D4>=REF(D4,1),D3,D2,0,0),COLORFF99CC;
STICKLINE(D4>=REF(D4,1),D4,D1,5,1),COLORFF99CC;
STICKLINE(D4< REF(D4,1),D3,D2,0,0),COLORFFCC99;
STICKLINE(D4< REF(D4,1),D4,D1,5,1),COLORFFCC99;
生命线:MA(CLOSE,24),COLOR00FF00,LINETHICK2;
STICKLINE(C>=生命线 AND C>=O,C,O,9,0),COLOR0000FF;
STICKLINE(C>=生命线 AND C>=O,H,L,0,0),COLOR0000FF;
STICKLINE(C>=生命线 AND C<O,C,O,9,1),COLOR0000FF;
STICKLINE(C>=生命线 AND C<O,O,H,0,0),COLOR0000FF;
STICKLINE(C>=生命线 AND C<O,C,L,0,0),COLOR0000FF;
STICKLINE(CO,C,O,9,1),COLORFFFF00;
STICKLINE(C<生命线 AND C<=O,C,O,9,1),COLORFFFF00;
STICKLINE(C<生命线 AND C<=O,H,L,0,1),COLORFFFF00;
STICKLINE(CO,C,H,0,1),COLORFFFF00;
STICKLINE(CO,O,L,0,1),COLORFFFF00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址