• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺贼兔预警抄底操盘指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 6次浏览 已收录 0个评论 扫描二维码

LC:=REF(CLOSE,1);
WRSI:=SUM(MAX(CLOSE-LC,0),6)/SUM(ABS(CLOSE-LC),6)*100;
AA:=CROSS(WRSI,20);
VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;
VAR2:=SUMBARS(VOL,CAPITAL);
VAR3:=HHV(VAR1,VAR2);
VAR4:=LLV(VAR1,VAR2);
VAR5:=(VAR1-VAR4)/(VAR3-VAR4);
A:=IF(VAR1<=VAR4,(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4),VAR5);
BB:=A<0;
贼兔预警:AA AND BB,colorB469FF,LINETHICK5;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址