• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺游龙戏凤波段买卖操盘指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 11次浏览 已收录 0个评论 扫描二维码

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
朱雀:100+(-ABS(VAR1)),colorred;
神龙:SMA(VAR3,2,1);
玄武:ABS(VAR1),colorgreen;
龙门:50,COLORFFAA00,LINETHICK3;
天堂:80;
地狱:20;
买:STICKLINE(CROSS(神龙,玄武),3,20,2,0),colorred,LINETHICK1;
STICKLINE(CROSS(神龙,玄武),20,25,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(神龙,玄武),30,’ ‘),COLORFFFFCC;
卖:STICKLINE(CROSS(神龙,朱雀),70,90,2,0),colorred,LINETHICK1;
STICKLINE(CROSS(神龙,朱雀),90,99,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(神龙,朱雀),70,’ ‘),COLORFFFFCC;
革命日:IF(CROSS(神龙,20),1,0);
DRAWICON((CROSS(神龙,20) ),20,1);
DRAWICON((CROSS(神龙,20) ),-20,25);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址