• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺自用长短KDJ超买超卖指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 9次浏览 已收录 0个评论 扫描二维码

N:=18;M1:=5;M2:=6;M3:=46;M4:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
短线:=3*K-2*D;
PARTLINE(短线,短线>REF(短线,1),RGB(255,0,0),短线<REF(短线,1),colorcyan,1,RGB(0,255,0)),LINETHICK2;
K1:=SMA(RSV,M3,1);
D1:=SMA(K1,M4,1);
长线:=3*K1-2*D1;
STICKLINE(长线>REF(长线,1),50,50+10,8,1),colorred;
STICKLINE(长线<REF(长线,1),50,50-10,8,0),colorcyan;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址