• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺子午线波段买卖指标公式

同花顺公式 第一股票指标公式网 2天前 2次浏览 已收录 0个评论 扫描二维码

N:=34;
TYP:=(2*C+H+L)/4;
HLNT:=(TYP-LLV(L,N))/(HHV(H,N)-LLV(L,N))*100;
k:SMA(HLNT,20,1),LINETHICK2,colorwhite;
kk:SMA(k,5,1),coloryellow;
主升买:=CROSS(k,kk) AND kk<85;
主升阶段卖:=k<REF(k,1) AND REF(k,1)kk;
主升卖:=CROSS(kk,k);
顶:80,colorblue;
底:20,COLOR0099FF;
STICKLINE(kk>k,k,kk,1,1),colorgreen;
买:=IF(主升买,80,0),colormagenta;
卖:IF(主升卖,20,100),LINETHICK2,colorgray;
STICKLINE(k>kk,k,买,1,1),colormagenta;
DRAWICON(主升阶段卖,k,2);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址