• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺量能布林BOLL买卖指标公式

同花顺公式 第一股票指标公式网 2天前 2次浏览 已收录 0个评论 扫描二维码

A:=EMA(EMA(AMOUNT/10000000,5),10);
MID:(EMA(A,3)+EMA(A,6)+EMA(A,12)+EMA(A,24))/4,COLOR00FFFF;
B:=REF(A,1);
UP:=MID+3*STD(MID,10);
DW:=MID-3*STD(MID,10);
STICKLINE(UP>REF(UP,1),UP,REF(UP,1),3,1),COLORFFFFFF;
STICKLINE(DW>REF(DW,1),DW,REF(DW,1),3,1),COLOR00FFFF;
STICKLINE(UP<REF(UP,1),UP,REF(UP,1),3,1),COLOR33FF33;
STICKLINE(DW<REF(DW,1),DW,REF(DW,1),3,1),COLOR33FF33;
持多:STICKLINE(A>B,A,B,8,0),colorred;
持空:STICKLINE(A<B,A,B,8,0),COLORFF0000;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址