• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺主力筹码分布图怎么看指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 8次浏览 已收录 0个评论 扫描二维码

活筹:=100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);
死筹:=100*WINNER(CLOSE);
主力筹码:100*WINNER(CLOSE*0.95),LINETHICK1;
主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),LINETHICK2;
获利3:=100*WINNER(CLOSE*0.97);
获利20:=100*WINNER(CLOSE*0.9*0.9);
获利30:=100*WINNER(CLOSE*0.9*0.9*0.9);
穿透筹码:=100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);
QW:=LOWCOST(4),COLOR888888;
买点:IF(QW=1,30,0),COLOR0000FF,LINETHICK3;
STICKLINE(获利3>85,0,获利3,4,0),coloryellow;
STICKLINE(获利30>20,0,获利30,2,1),colorwhite;
STICKLINE(主力筹码>30,0,主力筹码,2,1),COLORFF00FF;
STICKLINE(获利20>20,0,获利20,3,1),COLOR00FF00;
VAR31:=1;
VAR32:=1/WINNER(CLOSE);
VAR33:=MA(CLOSE,13);
VAR34:=100-ABS((CLOSE-VAR33)/VAR33*100);
Z:=(200-IF(VAR32>5,IF(VAR32<100,VAR32,VAR34-10),0))*VAR31,colorgreen,LINETHICK1,POINTDOT ;
新庄:Z,COLORC0C0C0;
STICKLINE(1,Z,200,8,0),colorgreen;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址