• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺趋势线波段买卖指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 10次浏览 已收录 0个评论 扫描二维码

N:=0,100,22;
RSVP:=(C-LLV(L,19))/(HHV(H,19)-LLV(L,19))*100-50;
KV:=SMA(RSVP,3,1);
DV:=SMA(KV,3,1);
JV:=3*KV-2*DV;
ZDZK1:=EMA(JV,4);
ZDZK2:=REF(ZDZK1,1);
多头:IF(ZDZK1>=ZDZK2,ZDZK1+2,ZDZK2),COLORF00FF0,LINETHICK2;
空头:IF(ZDZK2-ZDZK1,ZDZK2,ZDZK1), colorblue,linethick2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址