• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺波段买卖极准指标公式

同花顺公式 第一股票指标公式网 3天前 3次浏览 已收录 0个评论 扫描二维码

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
安全线: EMA(VAR1,55), CIRCLEDOT;
K: SLOPE(EMA(VAR1,2),7)*15+VAR1;
D: EMA(K,2);
J: 2.8*K-1.8*D;
买1: IF(CROSS(K,D) AND K<安全线,9.8,6);
买2: IF(CROSS(K,安全线),9.8,6);
买3: IF(CROSS(K,D) AND K>安全线,9.8,6);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买4:IF((V7 AND COUNT(V7,3)=1),3,0),COLORFF00FF;
DRAWTEXT(买4,10,’买4′),COLORFF00FF;
最佳买入: ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)
<REF
(ZIG(3,10),2),colorred,LINETHICK2;
DRAWTEXT(最佳买入=1,1.5,’最佳买点’),colorred;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址