• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺短线波段王买卖操盘指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 8次浏览 已收录 0个评论 扫描二维码

aa:=(2*C+H+L)/4;
bb:=REF(aa,1);
cc:=SMA(MAX(aa-bb,0),5,1)/SMA(ABS(aa-bb),5,1)*100;
dd:=SMA(MAX(aa-bb,0),30,1)/SMA(ABS(aa-bb),30,1)*100;
天气预报:=cc-dd;
A:=IF(天气预报>0,天气预报,0);
B:=IF(天气预报<0,天气预报,0);
A1:=EMA(A,15);
B1:=EMA(B,15);
v1:=CROSS(a,a1);
v2:=CROSS(a1,a);
v3:=CROSS(b,b1);
v4:=CROSS(b1,b);
艳阳照:IF(a>=a1,100,0),COLORSTICK;
雨初歇:IF(CROSS(b,b1) OR(b>=b1 AND BARSLAST(v3)<=BARSLAST(v1)
AND BARSLAST(v3)<=BARSLAST(v2) AND BARSLAST(v3)<=BARSLAST(v4) AND a<=a1),-50,0),COLORSTICK;
晴转云:IF(CROSS(a1,a) OR(a1>=a AND BARSLAST(v2)<=BARSLAST(v4)
AND BARSLAST(v2)<=BARSLAST(v1) AND BARSLAST(v2)=b1),50,0),colormagenta;
雨绵绵:IF(b<=b1 ,-100,0),STICK;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址