• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺新编OBV股市人气买卖点指标公式

同花顺公式 第一股票指标公式网 1周前 (02-23) 6次浏览 已收录 0个评论 扫描二维码

v1:=SUM(IF(CLOSE>REF(CLOSE,1),V,IF(CLOSE>REF(CLOSE,1),V,0)),0);
v2:=SUM(IF(CLOSE v3:=(v2/v1*10);
v4:LLV(v3,6),colorblue;
OBV::(v3/v4*v3),colorred;
V6:HHV(v4,13),colorgreen;LLV(v3,6),COLORffff00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址