• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺庄家见愁指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 8次浏览 已收录 0个评论 扫描二维码

获利线:EMA(WINNER(C)*100,3),colorwhite;
庄筹线:EMA(WINNER(C)*70,5),colorred,linethick2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),coloryellow,linethick2;
收:=WINNER(C)*100;
开:=WINNER(O)*100;
博弈K线长:MAX(ABS(收-开),ABS(收-REF(收,1))),POINTDOT,colorwhite;
STICKLINE(庄筹线>散筹线,庄筹线,散筹线,0,0),colorwhite;
STICKLINE(收>=REF(收,1),0,博弈K线长,4,0),colorred;
STICKLINE(收<=REF(收,1),0,博弈K线长,4,0),color00ff00;
{庄筹线:EMA(WINNER(C)*70,5), colorred, linethick2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),colorgreen, linethick2;}
5,colorwhite,POINTDOT;
20,coloryellow,POINTDOT;
40,colorffcc66,POINTDOT;
60,colorff00ff,POINTDOT;
cc:FILTER((CROSS(5,庄筹线) AND 散筹线<20 )*60,10 ),colorff00ff;
DRAWTEXT(cc ,60 ,’海底捞活鱼(抄底)’ ),colorff00ff;
aa:= REF(庄筹线,30)>40 OR REF(庄筹线,20)>40;
aa1:=CROSS(庄筹线,散筹线);
DRAWTEXT(AA1,70,’鸡雀升天’),color00ff00;
bb:=CROSS(28,庄筹线) AND 散筹线>40 AND aa=1 AND LLV(L ,60 )>LLV(L ,250 );
DRAWTEXT(bb,30,’决战诱空’),colorwhite;
IF(bb,30,60 ),colorffcccc;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址