• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺地煞星红色持股波段买卖指标公式

同花顺公式 第一股票指标公式网 4天前 4次浏览 已收录 0个评论 扫描二维码

量:=(EMA(IF(C>=REF(C,2),V,(-V)),60)/MA(V,60))*100;
量1:= EMA(量,3);
量2:= EMA(量,5);
量3:= EMA(量,8);
DRAWGBK(V>1,STRIP(RGB(150,150,250),RGB(80,90,10),1));
强:STICKLINE(量2>=量3,量1,量3,1,0),COLOR0044FF;
STICKLINE(量2>=量3,量1,量3,0,0),COLOR00CCFF;
STICKLINE(量2>=量3,量2,量3,8,0),COLOR0044FF;
STICKLINE(量2>=量3,量2,量3,7,0),COLOR0066FF;
STICKLINE(量2>=量3,量2,量3,6,0),COLOR0077FF;
STICKLINE(量2>=量3,量2,量3,5,0),COLOR0088FF;
STICKLINE(量2>=量3,量2,量3,4,0),COLOR0099FF;
STICKLINE(量2>=量3,量2,量3,3,0),COLOR00AAFF;
STICKLINE(量2>=量3,量2,量3,2,0),COLOR00BBFF;
STICKLINE(量2>=量3,量2,量3,1,0),COLOR00CCFF;
弱:STICKLINE(量2<=量3,量1,量3,1,0),COLORFF4400;
STICKLINE(量2<=量3,量1,量3,0,0),COLORFFCC00;
STICKLINE(量2<=量3,量2,量3,8,0),COLORFF4400;
STICKLINE(量2<=量3,量2,量3,7,0),COLORFF6600;
STICKLINE(量2<=量3,量2,量3,6,0),COLORFF7700;
STICKLINE(量2<=量3,量2,量3,5,0),COLORFF8800;
STICKLINE(量2<=量3,量2,量3,4,0),COLORFF9900;
STICKLINE(量2<=量3,量2,量3,3,0),COLORFFAA00;
STICKLINE(量2<=量3,量2,量3,2,0),COLORFFBB00;
STICKLINE(量2<=量3,量2,量3,1,0),COLORFFCC00;
T1:=量2>=量3 AND 量<REF(量,1);
T2:=量2<量3 AND 量>REF(量,1);
强转弱:STICKLINE(T1,量1,量3,1,0),COLORA0A0C0;
STICKLINE(T1,量1,量3,0,0),COLORDDDDFD;
STICKLINE(T1,量2,量3,8,0),COLORA0A0C0;
STICKLINE(T1,量2,量3,7,0),COLORAAAACA;
STICKLINE(T1,量2,量3,6,0),COLORB0B0D0;
STICKLINE(T1,量2,量3,5,0),COLORBBBBDB;
STICKLINE(T1,量2,量3,4,0),COLORC0C0E0;
STICKLINE(T1,量2,量3,3,0),COLORCCCCEC;
STICKLINE(T1,量2,量3,2,0),COLORD0D0F0;
STICKLINE(T1,量2,量3,1,0),COLORDDDDFD;
弱转强:STICKLINE(T2,量1,量3,1,0),COLOR338FDD;
STICKLINE(T2,量1,量3,0,0),COLOR33FFDD;
STICKLINE(T2,量2,量3,8,0),COLOR338FDD;
STICKLINE(T2,量2,量3,7,0),COLOR339FDD;
STICKLINE(T2,量2,量3,6,0),COLOR33AFDD;
STICKLINE(T2,量2,量3,5,0),COLOR33BFDD;
STICKLINE(T2,量2,量3,4,0),COLOR33CFDD;
STICKLINE(T2,量2,量3,3,0),COLOR33DFDD;
STICKLINE(T2,量2,量3,2,0),COLOR33EFDD;
STICKLINE(T2,量2,量3,1,0),COLOR33FFDD;
量,colorwhite;
EMA(量,13),coloryellow;
T3:=EMA(量,21),colormagenta;
STICKLINE(T3>=REF(T3,1),T3,T3,8,0),colorred,LINETHICK2;
STICKLINE(T3<REF(T3,1),T3,T3,8,0),colorwhite,LINETHICK2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址