• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺极品逃亡低买逃顶指标公式

同花顺公式 第一股票指标公式网 3天前 5次浏览 已收录 0个评论 扫描二维码

Var1:=REF(CLOSE,2);
会员专用: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORFFAA66;
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0);
DRAWTEXT(极品逃亡 ,70 ,’★<-极品逃亡’),coloryellow,linethick1;
DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C=1.01,L-L*0.02,’★<–极品绝底初现’),linethick1;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,’★<–极品绝底’),colorblue, linethick1;
q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
q3:=SMA(q2, 9, 1);
q4:=SMA(q3, 3, 1);
特殊会员专用:3*q3-2*q4,colorwhite,linethick2;
q8:=HHVBARS(HIGH, 50);
q10:=(CLOSE-REF(OPEN, q8))/REF(OPEN, q8)*100;
跨越:EMA(q3, 3),colorred;
DRAWTEXT(CROSS(特殊会员专用, 8) AND q10<-13,20,’*大底来’),coloryellow,linethick5;
DRAWTEXT(CROSS(特殊会员专用, 93) AND q10<-13,40,’*大底’),linethick5;
DRAWTEXT(CROSS(跨越, 特殊会员专用) AND REF(特殊会员专用,1)>80, REF(特殊会员专用,3), ‘*顶’),colorred,linethick5;
Var12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
机构做空能量线: SMA(Var12,3,1),colorgreen,linethick2;
大底来: 0,POINTDOT;
大底: 0,POINTDOT;
DRAWTEXT(CROSS(跨越,机构做空能量线) ,大底+40,’进入强势区域’),coloryellow,linethick1;
DRAWTEXT(CROSS(特殊会员专用,跨越) ,大底+20,’进入拉升区域’),linethick1;
DRAWTEXT(CROSS(跨越,特殊会员专用) ,大底+70,’注意调整’),COLORFFAA66,linethick1;
●注意买入点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线>1.005*跨越,跨越,’●<-注意买入点’),colorblue,linethick1;
★逢低买入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越>1.3*特殊会员专用,特殊会员专用,’★<<-逢低买入’),linethick1;
★低买: DRAWTEXT(REF(CROSS(特殊会员专用,跨越),1) AND 特殊会员专用>1.3*跨越,跨越,’★低买’),colorred,linethick1;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址