• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺18日量价均线选股买入指标公式

同花顺公式 第一股票指标公式网 2周前 (02-23) 17次浏览 已收录 0个评论 扫描二维码

M1:=18;N:=3;
MA2:=MA(C,M1);
MAVOL18:=MA(V,M1);
价向上:=IF(COUNT(MA2&-gt;=REF(MA2,1),N)=n,1,0);
量向上:=IF(COUNT(MAVOL18&-gt;=REF(MAVOL18,1),N)=n,1,0);
价向下:=IF(COUNT(MA2&-lt;REF(MA2,1),N)=n,1,0);
量向下:=IF(COUNT(MAVOL18&-lt;REF(MAVOL18,1),N)=n,1,0);
多头:IF((价向上+量向上)&-gt;1,1,0);
空头:IF((价向下+量向下)&-gt;1,1,0);
价下1:IF((量向上+价向下)&-gt;1,1,0);
量下2:IF((量向下+价向上)&-gt;1,1,0);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址