• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺触底反弹短线买入指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-26) 23次浏览 已收录 0个评论 扫描二维码

N:=3;M:=2;
AA:=MA((2*CLOSE+HIGH+LOW)/4,5);
通道1:=AA*N/100;
通道2:=AA*(200-N)/100;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
通道3:=(1+M/100)*DD;
通道4:=(1-M/100)*DD;
XG:REF(C,1)<通道4 AND REF(C,1)<通道2 AND C>REF(C,1) AND C>OPEN;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址