• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺建仓洗盘买卖指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-26) 22次浏览 已收录 0个评论 扫描二维码

n1:=6;n2:=12;
q1:=(CLOSE*VOL)/SUM(VOL,100);
A1:=MA(q1,n1);
zm1:=SMA(A1,n1,1);
zm2:=SMA(A1,n2,1);
zmf:(zm1-zm2)*10000,COLORSTICK,linethick2;
fm:SMA(zmf,3,1);
t1:=IF(C&-gt;MA(CLOSE,13),1,0);
t2:=IF(C&-lt;MA(CLOSE,13),1,0);
t3:=COUNT(IF(zmf&-gt;0 AND zmf&-gt;REF(zmf,1),1,0),4)&-gt;=4;
t4:=COUNT(IF(zmf&-lt;0,1,0),5)&-gt;=5;
t5:=FILTER(t1 AND t4,20);
t6:=FILTER(t2 AND t3,20);
DRAWTEXT(t5,zmf-3,’洗盘谷’),colorgreen;
DRAWTEXT(t6,zmf+3,’建仓峰’),coloryellow


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址