• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺MACD金叉买入指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-26) 22次浏览 已收录 0个评论 扫描二维码

DIFF:=EMA(CLOSE,6)-EMA(CLOSE,10);
DEA:=EMA(DIFF,5);
MACD:=2*(DIFF-DEA),COLORSTICK;
金叉信号1:CROSS(CLOSE,MA(CLOSE,34)) AND CROSS(MA(CLOSE,3),MA(CLOSE,8));
A1:=DIFF&-lt;REF(DIFF,1) AND DIFF&-lt;0;
A2:=BARSLAST(A1) AND MACD&-gt;0;
买入信号:FILTER(A2,10)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址