• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺地量爆发抄底买进指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 27次浏览 已收录 0个评论 扫描二维码

STICKLINE(18,100,0,5,0),colorblue;
VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);
VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5);
VAR03:=CROSS(VAR02,VAR01);
VAR04:=REF(VAR02,2)<REF(VAR02,1) AND VAR02<REF(VAR02,1);
VAR05:=COUNT(VAR03,7)>0 AND VAR04;
VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1);
VAR08:=EMA(VAR07,10);
VAR09:=EMA(C,5);
VAR10:=LLV(LOW,33);
VAR11:=EMA(IF(LOW<=VAR10,VAR09,0),3)*40;
VAR12:=IF(VAR11>100,VAR11*0.312,VAR11);
地量爆发:VAR12,colorwhite;
STICKLINE(VAR12>0,0,VAR12,3,0),colorwhite;
STICKLINE(VAR12>0,0,VAR12,2,0),COLOR555555;
STICKLINE(VAR12>0,0,VAR12,1,0),colorwhite;
STICKLINE(VAR02>0,0,VAR02,5,0),COLOR3A7841;
美丽坚:VAR02,colorgreen;
**:VAR01,colorcyan;
STICKLINE(VAR05 AND COUNT(VAR05,5)=1,0,VAR12,4,0),colorred;
XG:IF(VAR05 AND COUNT(VAR05,5)=1,1,0),colorred;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址