• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺兔子跑龙套选股抄底指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-27) 22次浏览 已收录 0个评论 扫描二维码

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
DAY5:=MA(C,5);
DAY10:=MA(C,10);
VOL5:=MA(V,5);
VOL10:=MA(V,10);
VAR1:=CROSS(DIF,DEA) OR CROSS(REF(DIF,1),REF(DEA,1));
VAR2:=CROSS(DAY5,DAY10) OR CROSS((C-REF(C,5))/5+DAY5,(C-REF(C,10))/10+DAY10);
VAR3:=CROSS(VOL5,VOL10) OR CROSS(REF(VOL5,1),REF(VOL10,1));
XG:VAR1 AND VAR2 AND VAR3;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址