• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺趋势彩带波段买卖指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 33次浏览 已收录 0个评论 扫描二维码

MA5:MA(C,5),colorwhite;
MA10:MA(C,10),colorred;
短线趋势1:MA(EMA(CLOSE,12),1),coloryellow;
短线趋势2:MA(EMA(CLOSE,12),3),coloryellow;
短线趋势3:MA(EMA(CLOSE,12),5),coloryellow;
短线趋势4:MA(EMA(CLOSE,12),7),coloryellow;
短线趋势5:MA(EMA(CLOSE,12),9),coloryellow;
短线趋势6:MA(EMA(CLOSE,12),11),coloryellow;
短线趋势7:MA(EMA(CLOSE,12),13),coloryellow;
中线趋势1:MA(EMA(CLOSE,60),1),colormagenta;
中线趋势2:MA(EMA(CLOSE,60),3),colormagenta;
中线趋势3:MA(EMA(CLOSE,60),5),colormagenta;
中线趋势4:MA(EMA(CLOSE,60),7),colormagenta;
中线趋势5:MA(EMA(CLOSE,60),9),colormagenta;
中线趋势6:MA(EMA(CLOSE,60),11),colormagenta;
中线趋势7:MA(EMA(CLOSE,60),13),colormagenta;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址