• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺中线波段操盘指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 26次浏览 已收录 0个评论 扫描二维码

A1:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A2:=LLV(L,21);a3:LLV(L,30);a4:=EMA(A1,5);A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
a6:MA(C,20);DIFF := EMA(CLOSE,12) – EMA(CLOSE,26);DEA:=EMA(DIFF,9);基础:=(diffdea);
中线买入:=CROSS(A1,a4)AND (A5-a4)>40 AND 基础;STICKLINE(CROSS(A1,a4) AND (A5-a4)>40 AND 基础 ,
a3,a3*1.2,4,0),colorred;STICKLINE( 基础,a3,a3*1.1,4,0),coloryellow;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址