• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺葵花宝典买卖波段操盘指标公式

同花顺公式 第一股票指标公式网 5个月前 (02-27) 44次浏览 已收录 0个评论 扫描二维码

FL:MA(CLOSE,13)+ABS(MA(CLOSE,13)-REF(MA(CLOSE,13),1)),colorwhite,LINETHICK2;
FS:MA(CLOSE,13)+MA(CLOSE,13)-REF(MA(CLOSE,13),1),colorcyan,LINETHICK2;
趋势线:IF(MA(CLOSE,13)<FS,FS,MA(CLOSE,13)),colormagenta,LINETHICK2;
A:趋势线-(EMA(C,3)-趋势线),colorgreen;
K1:=BACKSET(C>REF(趋势线,1),2);
Hh:IF(K1=1,趋势线,NEW),colorcyan,LINETHICK2;
X:=(20*a+19*REF(a,1)+18*REF(a,2)+17*REF(a,3)+16*REF(a,4)+15*REF(a,5)+
14*REF(a,6)+13*REF(a,7)+12*REF(a,8)+11*REF(a,9)+10*REF(a,10)+9*REF(a,11)+8*REF(a,12)
+7*REF(a,13)+6*REF(a,14)+5*REF(a,15)+4*REF(a,16)+3*REF(a,17)+2*REF(a,18)+
REF(a,20))/210;
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
CB:=EMA(X,13);
卖1:=IF(HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX),1,0);
DRAWTEXT(FILTER(卖1=1,1),HIGH*1.02,’卖’),colorwhite;
买1:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
DRAWTEXT(FILTER(买1=1,5),LOW-0.03,’买’),colorred;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址