• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺无敌波段买卖指标公式

同花顺公式 第一股票指标公式网 3个月前 (02-27) 30次浏览 已收录 0个评论 扫描二维码

Var1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
Var2:=SMA(SMA(Var1,3,1),3,1);
Var3:=EMA(Var2,5);
91.307,colorred;
6.788,colorwhite;
49.048,colorgreen;
BB: Var3,coloryellow;
无敌: 3*Var2-2*Var3 ,colorred;
STICKLINE(CROSS(无敌,Var2) AND 无敌<21,Var2-5,Var2+15,8,0),coloryellow;
STICKLINE(CROSS(Var2,无敌) AND 无敌>55,Var2-5,Var2+15,8,0),colorblue;
DRAWTEXT(CROSS(无敌,Var2) AND 无敌<21,Var2-3,'进'),coloryellow;
DRAWTEXT(CROSS(Var2,无敌) AND 无敌>55,Var2+15,’出’),colorwhite;
Var1A:=(-100)*(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13));
VAR2A: Var1A;
-50;
-90;
-10;
STICKLINE(VAR2A>-50,-50,VAR2A,0),colorred ;
STICKLINE(VAR2A<-50,-50,VAR2A,0),colorFF0000 ;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址