• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺趋势多空买卖操盘指标公式

同花顺公式 第一股票指标公式网 5个月前 (02-27) 48次浏览 已收录 0个评论 扫描二维码

RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;
RR/4*4,COLOR0000FF;
RR/4*3,COLORAAAA00;
0000,POINTDOT,COLORAAAAAA;
-RR/4*3,COLORAAAA00;
-RR/4*4,COLOR0000FF;
R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;
R/4*4,COLOR0000AA;
R/4*3,COLORAAAA00;
-R/4*3,COLORAAAA00;
-R/4*4,COLOR0000AA;
M:EMA(EMA(C,5)-EMA(C,13),1),LINETHICK3,coloryellow;
DRAWTEXT(BARSCOUNT(C) AND CROSS(m,REF(m,1)),M,’ 看多’),colorred;
DRAWTEXT(BARSCOUNT(C) AND CROSS(REF(M,1),m),M,’ 看空’),color66ff00;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址