• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺金兔抢钱选股抄底指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-27) 27次浏览 已收录 0个评论 扫描二维码

Var1:=EMA(EMA(CLOSE,9),9);
抢钱:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;
a10:=CROSS(抢钱,0);
金兔抢钱:if(a10,1.2,0),LINETHICK5,colormagenta;
DRAWTEXT(金兔抢钱>0,1.2,’~!抢钱!’), ,colormagenta;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址