• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺兔年支撑操盘指标公式

同花顺公式 第一股票指标公式网 5个月前 (02-27) 62次浏览 已收录 0个评论 扫描二维码

N:=13;
DRAWGBK(V>1,STRIP(RGB(150,150,250),RGB(80,90,10),1));
现价:CLOSE;
均价;MONEY/VOL;
VAR4:=MONEY/VOL;
操作=MA(VAR4,5),LINETHICK2,colorwhite;
兔升=HHV(操作,13),colorred,LINETHICK1;
兔压:HHV(操作,n),coloryellow;
支撑:LLV(操作,13),LINETHICK1,COLOR00FF00;
前底: LLV(LOW,n)*1.02,colorgreen;
前顶: HHV(HIGH,n)*0.98,colorwhite;
STICKLINE(兔升=REF(兔升,1),兔升,兔升,1,1),colorred;
STICKLINE(支撑=REF(支撑,1),支撑,支撑,1,1),colorred;
STICKLINE(前顶=REF(前顶,1),前顶,前顶,7,1),colorred;
STICKLINE(兔压=REF(兔压,1),兔压,兔压,7,1),colorred;
STICKLINE(前底=REF(前底,1),前底,前底,1,1),colorred;
MA30:MA(CLOSE,30),colorred,Linethick2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址