• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺超级布林BOLL红绿K线买卖波段操盘主图指标公式

同花顺公式 第一股票指标公式网 2个月前 (02-27) 23次浏览 已收录 0个评论 扫描二维码

了结:EMA(EMA(EMA(HIGH,5),5),4)*1.15,colorgreen;
风险: EMA(EMA(EMA(HIGH,5),5),4)*1.1,colorblue;
回档: EMA(EMA(EMA(HIGH,5),5),4)*1.05,colorcyan;
平衡: EMA(EMA(EMA(HIGH,5),5),4),coloryellow;
反弹: EMA(EMA(EMA(HIGH,5),5),4)*0.95,colormagenta;
超跌: EMA(EMA(EMA(HIGH,5),5),4)*0.9,colorred;
HH:=HHV(HIGH,5);
LL:=LLV(LOW,5);
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
STICKLINE((HH1 < LL1),CLOSE,OPEN,8,0),colorred;
STICKLINE((HH1 < LL1),HIGH,LOW,0,0),colorred;
STICKLINE((HH1 > LL1),CLOSE,OPEN,8,0),COLOR00FF00;
STICKLINE((HH1 > LL1),HIGH,LOW,0,0),COLOR00FF00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址